		   
  <!DOCTYPE html>
    <!--[if lt IE 7 ]> <html class="ie6 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 7 ]> <html class="ie7 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 8 ]> <html class="ie8 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 9 ]> <html class="ie9 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!--> <html  class="   " lang="it" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
    <meta charset="utf-8" />
	
 

<head>
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
			<link rel="icon" href="https://www.zonalocale.it/i/l16/favicon-16.png" type="image/png">
		<meta name="apple-mobile-web-app-capable" content="yes">
		  <meta name="apple-mobile-web-app-status-bar-style" content="black">
		  <meta name="apple-mobile-web-app-title" content="Zonalocale">
		  <link rel="apple-touch-icon" href="https://www.zonalocale.it/i/icons/icon-152x152wbg.png">
		  
		  <meta name="msapplication-TileImage" content="images/icons/icon-144x144.png">
		  <meta name="msapplication-TileColor" content="#e95a14"> 
		  
		  <meta name="theme-color" content="#e95a14">
	        <link rel="preload" href="https://www.zonalocale.it/css/reset.min.css?v=5.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://www.zonalocale.it/css/reset.min.css?v=5.0.0"></noscript>
                <link rel="preload" href="https://www.zonalocale.it/js/jquery_news_ticker/styles/ticker-style.css?v=5.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://www.zonalocale.it/js/jquery_news_ticker/styles/ticker-style.css?v=5.0.0"></noscript>
                <link rel="preload" href="https://www.zonalocale.it/css/lightgallery.min.css?v=5.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://www.zonalocale.it/css/lightgallery.min.css?v=5.0.0"></noscript>
                <link rel="preload" href="https://www.zonalocale.it/friday.css?v=5.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://www.zonalocale.it/friday.css?v=5.0.0"></noscript>
                <link rel="preload" href="https://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.css?v=5.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.css?v=5.0.0"></noscript>
                <link rel="preload" href="https://www.zonalocale.it/js/ui-lightness/jquery-ui-1.8.23.custom.css?v=5.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://www.zonalocale.it/js/ui-lightness/jquery-ui-1.8.23.custom.css?v=5.0.0"></noscript>
                <link rel="preload" href="https://www.zonalocale.it/js/ticker/li-scroller.css?v=5.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://www.zonalocale.it/js/ticker/li-scroller.css?v=5.0.0"></noscript>
                <link rel="preload" href="https://www.zonalocale.it/js/adgal/jquery.ad-gallery.css?v=5.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://www.zonalocale.it/js/adgal/jquery.ad-gallery.css?v=5.0.0"></noscript>
                <link rel="preload" href="https://www.zonalocale.it/js/fancybox/jquery.fancybox.css?v=5.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://www.zonalocale.it/js/fancybox/jquery.fancybox.css?v=5.0.0"></noscript>
                <link rel="preload" href="https://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.css?v=5.0.0" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript><link rel="stylesheet" href="https://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.css?v=5.0.0"></noscript>
        	
	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
	
	<!--
	<link href="https://www.zonalocale.it/css/reset.min.css" type="text/css" rel="stylesheet" media="all">
	<link rel="stylesheet" href="https://www.zonalocale.it/js/jquery_news_ticker/styles/ticker-style.css" type="text/css" media="screen" />	
	-->
	<style type="text/css">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</style>	<style type="text/css">
    
#storie_box{font-family: 'Open Sans', sans-serif !important; 
    background: #FFEB3B;margin-bottom: 20px;}
#storie_box .storie-header{      padding: 0.3rem 1rem 0.8rem;}
#storie_box .storie-header h3{color :#3e3d40; font-family: 'Open Sans', sans-serif !important;border-bottom: 1px dashed #3e3d40; font-size: 1.7rem; line-height: 2rem; padding: 10px 0;text-transform: uppercase; font-weight: bold; position:relative; margin: 0;}
#storie_box .storie-header h3::after{ content: "";
    position: absolute;
    right: 0;
    height: 40px;
    display: none;
    top: 0;
    width: 40px;
    background: url(https://www.zonalocale.it/i/o-white.png);
    background-size: cover;}
#storie_box .storie-wrap{0.2rem 1rem 0.8rem}
#storie_box .storie-wrap ul{    display: -webkit-box!important;
    display: -webkit-flex!important;
    display: -ms-flexbox!important;
    display: flex!important;
    -webkit-flex-wrap: nowrap!important;
    -ms-flex-wrap: nowrap!important;
    flex-wrap: nowrap!important;
    overflow-x: auto;
    overflow-y: hidden;
    -webkit-overflow-scrolling: touch;
    /*margin: 0 -15px -5px!important;*/
    padding-bottom: 5px;
}
#storie_box .storie-wrap ul li{ padding: 0 7px; display: flex;     -webkit-box-flex: 0!important;
    -webkit-flex: 0 0 auto!important;
    -ms-flex: 0 0 auto!important;
    flex: 0 0 auto!important;
    margin-bottom: 0!important;
    width: 240px!important;
    max-width: unset!important;position: relative; width: 145px !important;}
#storie_box .storie-wrap ul li a{color :#3e3d40; display: block; position: relative; min-height: 71px;    width: 100%; padding: 0.5rem 0.2rem; transition-duration: 0.4s; padding-top: 0;}
#storie_box .storie-wrap ul li figure{  margin: 0;  position: relative; overflow: hidden; width: auto; height: 97px;border: 3px solid #FFEB3B;transition-duration: 0.4s;}
#storie_box .storie-wrap ul li figure img{max-width: 100%; height: auto; position: absolute;
    /*top: 0;*/
    left: 0;
    width: 100%; bottom: 0;}
#storie_box .storie-wrap ul li span{color :#3e3d40; display: block; font-size: 1.1rem;/*margin-top: 7px;*/padding: 0 0.2rem;}

#storie_box .storie-wrap ul li:hover{}
#storie_box .storie-wrap ul li:hover a{text-decoration: none !important;background: #ff980038;}
#storie_box.circular .storie-wrap ul li:hover figure{    border: 3px solid #e95a14;}
#storie_box.circular .storie-wrap ul li figure{      margin: 0 auto;  
    height: 105px;
    border-radius: 120px;
    width: 105px;}
#storie_box.circular .storie-wrap ul li img{    height: 100%;
    position: absolute;
    top: 0;
    left: 0;
    width: 100%;}
#storie_box.circular .storie-wrap ul li span{text-align: center;}

.storia-collegata-box{    background: #FFEB3B;
    margin-bottom: 20px;
        padding: 0.6rem 0.8rem;}
.storia-collegata-box p{font-size: 1.2rem;
    line-height: 1.6rem;}
.storia-collegata-box p span{font-weight: bold;}
.storia-collegata-box a{    background: #e95a14;
    color: #fff;
    float: right;
    text-transform: uppercase;
    padding: 0.3rem 0.7rem;border-radius: 4px;
    margin-top: 8px;}
@media screen and (max-width: 600px){
    #storie_box .storie-header h3{text-align: center;}
    #storie_box .storie-wrap ul li{    width: 35% !important;}
}
#PCT_PrB_970x250_zonalocale\.it{margin-bottom:20px;}
</style>	<style type="text/css" media="screen">
		#PCT_PrB_MB_zonalocale\.it{    margin: 0 auto; display: block; 10px;}
	</style>
    <!--<link href="https://www.zonalocale.it/css/stile.css?v=5.0.0" type="text/css" rel="stylesheet" media="all">-->
    <!--
	<link href="https://www.zonalocale.it/css/lightgallery.min.css" type="text/css" rel="stylesheet" media="all">
	
	<link href="https://www.zonalocale.it/friday.css" type="text/css" rel="stylesheet" media="all" />
	<link href="https://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.css" rel="stylesheet" type="text/css" media="screen">
	<link href="https://www.zonalocale.it/js/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" rel="stylesheet" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/ticker/li-scroller.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/adgal/jquery.ad-gallery.css" type="text/css" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/fancybox/jquery.fancybox.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.0.6" type="text/css" media="screen" />
	-->
	<link rel="alternate" type="application/rss+xml" href="https://www.zonalocale.it/rss.xml" title="Zonalocale notizie">
	
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.zonalocale.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVwCPqKbKTAex', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<style>
    
    .qc-cmp2-persistent-link{left: 0 !important; right: auto !important; z-index: 40; position: absolute; opacity: 0.5;}
    body{position: relative;}
    #qc-cmp2-container{position: absolute; bottom: 0; top: auto;}
</style>
		
	<link href="https://www.zonalocale.it/css/mq.min.css?v=5.0.0" rel="stylesheet" type="text/css">	
	    
    <script type="text/javascript">
	function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
	</script>
	
	<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,400italic' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Marvel' rel='stylesheet' type='text/css'>
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet">
	
		
	<script type="text/javascript">
  		var global_http_url = "https://www.zonalocale.it";
  		var ip = "212.43.97.68";
		
		var browser = "";  		var background_adv = 0;  		var background_adv_id = 0;  		var adlink = "#";  		var imgleft = "";  		var imgright = "";  		var imgleftw  = 90;  		var imgtopt  = "";  		var adalt = "";  		var bgcol  = "";  		var bgurl = "";  		var top_on = false;		
				
		var cookie_gap = "31626";
  		var cookie_tomorrow = "1640214000";
		var cookie_today = "1640214000";
		var luogo = "lanciano";
		var id_luogo = "";
		var nome_edizione = "Lanciano";
		var edizione = "lanciano";
		var luogo_set = "1";
		var test = "7";
  		
	</script>
		<!--<script src="https://www.zonalocale.it/js/modernizr.full.min.js" type="text/javascript"></script>
			<script type="text/javascript" src="https://www.zonalocale.it/js/ticker/jquery.li-scroller.1.0.js"></script> -->
	
	<script src="https://www.zonalocale.it/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery.unvail.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>	
	<script src="https://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.pack.js" type="text/javascript" async></script>	
	<script src="https://www.zonalocale.it/js/cycle-all.min.js" type="text/javascript" async></script>
 	<!--<script src="https://www.zonalocale.it/js/jwplayer/jwplayer.js" type="text/javascript"></script>-->
	 
		<script src="https://www.zonalocale.it/js/typed.js" type="text/javascript" async></script>
	
	<script type="text/javascript" src="https://www.zonalocale.it/js/jquery_news_ticker/includes/jquery.ticker.min.js"  async></script>
	<script src="https://www.zonalocale.it/js/jqvisible/jquery.visible.js" type="text/javascript"  async></script>
	<!--<script src="jquery.color.min.js"></script>-->

    <!--<script src="https://cdnjs.cloudflare.com/ajax/libs/materialize/1.0.0/js/materialize.min.js"></script>-->
	<script src="https://www.zonalocale.it/js/materialize.js"  async></script>   
	<script type="text/javascript">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</script>
	<!--<script src="https://www.zonalocale.it/js/ready_8.js?v=1.5" type="text/javascript"></script>-->
	
	<script src="https://www.zonalocale.it/js/clienti.js?v=1.3" type="text/javascript"></script> 
	<script src="https://www.zonalocale.it/js/lightgallery.min.js" type="text/javascript"  async></script> 
	 <!-- A jQuery plugin that adds cross-browser mouse wheel support. (Optional) -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-mousewheel/3.1.13/jquery.mousewheel.min.js"  async></script>
	 <!-- lightgallery plugins -->
    <script src="https://www.zonalocale.it/js/lg-thumbnail.min.js"  async></script>
    <script src="https://www.zonalocale.it/js/lg-fullscreen.min.js"  async></script>
    <script src="https://www.zonalocale.it/js/lg-zoom.min.js"  async></script>
	
	<script src="https://www.zonalocale.it/js/adgal/jquery.ad-gallery.min.js" type="text/javascript"  async></script>
	<script type="text/javascript" src="https://www.zonalocale.it/js/fancybox/jquery.fancybox.pack.js?v=2.0.6"  async></script>
	<script type="text/javascript" src="https://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.0.6"  async></script>

		
	<!-- html5 shim -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->


<script type="text/javascript">
		function leggiEdizione(nomeEdizione)
{
	//console.log("leggiEdizione", nomeEdizione);
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeEdizione + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeEdizione.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}

	//verifico se effettuare il redirect
	redirect_ed = false;
	pippo = leggiEdizione("pippo");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){
		if(sito_attuale == "https://www.zonalocale.it" || sito_attuale == "https://www.zonalocale.it/" || sito_attuale == "https://zonalocale.it" || sito_attuale == "https://zonalocale.it/") {
			if(pippo == "vasto" || pippo == "lanciano" || pippo == "sansalvo" || pippo == "valdisangro"){
				//redirect_ed = true;
				//console.log("redirect", pippo);
				//$(location).attr('href','http://'+pippo+'.zonalocale.it/');
			}
		}
	}//end if
	
	redirect_ed = false;
	pluto = leggiEdizione("pluto");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){//TODO rimuovere 1
		if(sito_attuale == "https://www.zonalocale.it" || sito_attuale == "https://www.zonalocale.it/" || sito_attuale == "https://zonalocale.it" || sito_attuale == "https://zonalocale.it/") {
			//vasto;lanciano;sansalvo;vastese;abruzzo
			console.log("pluto in redirect code", pluto);
			if(pluto == "")
				pluto = "0-0-0-0-0";
			pluto_arr =  pluto.split("-");
			
			_max_ed = "";
			_max_val = 0;
			_tot = 0;
			//console.log("arr", pluto_arr);
			if(pluto_arr[0] > _max_val){ _max_ed = "vasto"; _max_val = parseInt(pluto_arr[0]); _tot += parseInt(pluto_arr[0]);}
			if(pluto_arr[1] > _max_val){ _max_ed = "lanciano"; _max_val = parseInt(pluto_arr[1]); _tot += parseInt(pluto_arr[1]);}
			if(pluto_arr[2] > _max_val){ _max_ed = "sansalvo"; _max_val = parseInt(pluto_arr[2]); _tot += parseInt(pluto_arr[2]);}
			if(pluto_arr[3] > _max_val){ _max_ed = "vastese"; _max_val = parseInt(pluto_arr[3]); _tot += parseInt(pluto_arr[3]);}
			if(pluto_arr[4] > _max_val){ _max_ed = "abruzzo"; _max_val = parseInt(pluto_arr[4]); _tot += parseInt(pluto_arr[4]);}
			
			//console.log("_max_ed", _max_ed);			
			//console.log("_max_val", _max_val);
			//console.log("_tot", _tot);
			
			if(_max_ed != "" && _max_val >= _tot/2 && _tot > 20 && (_max_ed == "lanciano" || _max_ed == "sansalvo") ){
				redirect_ed = true;
				console.log("redirect", _max_ed);
				$(location).attr('href','https://'+_max_ed+'.zonalocale.it/');
			}
		}
	}//end if
	
		$(document).ready(function(){
			$("#contenuto_notizia img").addClass("materialboxed");
			if( $.fn.materialbox)
			    $('.materialboxed').materialbox();
						document.onkeydown =  function(e){				
				var event = (window.event || e);				
				if(event.keyCode == 116)
					event.preventDefault();
			};
			setTimeout(function(){
				//$("#down-social").trigger("click");
				$("#down-social").hide();
			},2500);
			
			if( $("#logo").hasClass("editioned") && $("#logo #luogomaintitle span.edname em").length > 0 ){
				setInterval(function(){ 
					$("#logo #luogomaintitle span.edname em.alt1").toggleClass("active");
					$("#logo #luogomaintitle span.edname em.alt2").toggleClass("active");
				},4000);
			}
		});		
		</script>
		
		<script>
		$(document).ready(function(){
		 var updating_diretta = false;
		$("#updatecont").click(function(){
			if(updating_diretta == true)
				return;
			updating_diretta = true;
			$("#updatecont").text("AGGIORNAMENTO IN CORSO...");
			$("#contenuto_notizia").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'https://www.zonalocale.it';
			//var pagina = $(this).find("#pagina_hidden").html(); 
			var pagina = $("#pagina_hidden").html(); 
			var id = $(this).attr('rel');  
			 
				 
				$.ajax({
				  url: url + '/live/live.php',
				  type: 'POST', 
				  data: {id_notizia : id, contenuto_pagina : pagina}
				}).done(function ( data ) {  
				  $('#contenuto_notizia').html(data);
				  initInlineImages();
				  autofancy();
				  $("#updatecont").text("AGGIORNA LA DIRETTA");
				  $("#contenuto_notizia").css("opacity", 1);
				  updating_diretta = false;
				});  
		}); 
		$("#updatecont").show();
		
		var updating_risultati = false;
		var last_update_on2 = Date.now()/1000 - 70;
		$(".updaterisultati").click(function(){
			if(updating_risultati == true)
				return;
			//console.log( Math.round((Date.now()/1000) - last_update_on2) );
			if( Math.round((Date.now()/1000) - last_update_on2) < 300 )
			{
				
				updating_risultati = true;
				$(".updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
				$(".candidato").css("opacity", 0.6);
				setTimeout(function(){ 
					//animateBallottaggio();
					$(".updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
					$(".candidato").css("opacity", 1);
					updating_risultati = false;					
				}, 1500);
				return;				
			}			
			//console.log("vai");
			updating_risultati = true;
			last_update_on2 = Date.now()/1000;
			$(".updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
			$(".candidato").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'https://www.zonalocale.it';
			var id = $(this).attr('rel');  
				$.ajax({
				  url: url + '/ajax.php',
				  type: 'POST', 
				  dataType : 'json',
				  data: {op : "liveelezioni", id_ele : id}
				}).done(function ( json ) {  
					//console.log("done");
					if(json.length > 0)
					{
						console.log(json);
						$("#cid"+json[0].id+" span.voti").text(json[0].voti);
						$("#cid"+json[1].id+" span.voti").text(json[1].voti);
						$("#cid"+json[2].id+" span.voti").text(json[2].voti);
						$("#cid"+json[3].id+" span.voti").text(json[3].voti);
						$("#cid"+json[4].id+" span.voti").text(json[4].voti);
						$("#cid"+json[5].id+" span.voti").text(json[5].voti);						
						if( $("#cid"+json[4].id+" span.voti").length > 1 )
						  $("#cid"+json[4].id+" span.voti").text(json[4].voti);
						if( $("#cid"+json[5].id+" span.voti").length > 1 )
                          $("#cid"+json[5].id+" span.voti").text(json[5].voti);
                            
						$("#cid"+json[0].id+" span.perc").text(json[0].perc);
						$("#cid"+json[1].id+" span.perc").text(json[1].perc);
						$("#cid"+json[2].id+" span.perc").text(json[2].perc);
						$("#cid"+json[3].id+" span.perc").text(json[3].perc);
						if( $("#cid"+json[4].id+" span.perc").length > 1 )
                          $("#cid"+json[4].id+" span.perc").text(json[4].perc);
                        if( $("#cid"+json[5].id+" span.perc").length > 1 )
                          $("#cid"+json[5].id+" span.perc").text(json[5].perc);
                          
						
						$("#sezioni_scrutinate").text(json[6].sezioni_scrutinate);
						$("#sezioni_totali").text(json[6].sezioni_totali);
						
						/*
						$(".candidato0 span.voti").text(json[0].voti);
						$(".candidato1 span.voti").text(json[1].voti);
						$(".candidato2 span.voti").text(json[2].voti);
						$(".candidato3 span.voti").text(json[3].voti);
						
						$(".candidato0 span.perc").text(json[0].perc);
						$(".candidato1 span.perc").text(json[1].perc);
						$(".candidato2 span.perc").text(json[2].perc);
						$(".candidato3 span.perc").text(json[3].perc);
						*/
						/*
						* Ballottaggio
						id_uno = json[0].id;						
						id_due = json[1].id;
						
						$(".ele_id_"+id_uno+" td.pari1").text(json[0].voti);
						$(".ele_id_"+id_uno+" td.dispari2 span.fill").css("width", json[0].w+"%");
						$(".ele_id_"+id_uno+" td.dispari2 span.percentage").text(json[0].perc);
						
						$(".ele_id_"+id_due+" td.pari1").text(json[1].voti);
						$(".ele_id_"+id_due+" td.dispari2 span.fill").css("width", json[1].w+"%");
						$(".ele_id_"+id_due+" td.dispari2 span.percentage").text(json[1].perc);
						*/
						//animateBallottaggio();
					}
				  
				  $(".updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
				  $(".candidato").css("opacity", 1);
				  updating_risultati = false;
				});   
			 
			
			});
			$("#updaterisultati").show();
		});
		</script>  
		
    <script type="text/javascript">

	  var _gaq = _gaq || [];
	  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
	  _gaq.push(['_setAccount', 'UA-7896736-47']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
		
 
$('a.closebox').click(function(){

	$('.winview').hide();
	return false;
});


$('a.terms').click(function(){
	var loa = $(this).attr('href');
	
	$.get(loa, function(data){  $('.wvinn').html(data);   });
	
	$('.winview').show();
	
	return false;
});

	

//su=Math.floor(100*Math.random()+1);"chrome"==browser&&console.log(su);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://zonalocale.it/api/fb_update.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/fb_update.php",success:function(a){}});
//su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/fb_update_mag.php",success:function(a){}});
//su=Math.floor(100*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/rss_create.php",success:function(a){}});
//su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/movie_update.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/ciack_film.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/site_map_news_create.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/site_map_create.php",success:function(a){}});
	</script>

<style>
	
	

</style>


<script>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</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0321621735213764",
		enable_page_level_ads: false	  });
	</script>
		
<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>

<!--PresscomTech-->
<script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=377'></script> <title>Emergenza cinghiali, a Lanciano scatta l’ordinanza per il controllo faunistico  - Il provvedimento del sindaco Filippo Paolini </title>

			 <meta property="fb:app_id"               content="501115969899925"> 
		     <meta property="og:type"                 content="article"> 
		     <meta property="og:url"                  content="https://lanciano.zonalocale.it/2021/12/22/emergenza-cinghiali-a-lanciano-scatta-l-ordinanza-per-il-controllo-faunistico/53782?e=lanciano"> 
		     <meta property="og:site_name"            content="Zonalocale">
		     <meta property="og:image"                content="https://www.zonalocale.it/archivio/lanciano/cinghiali-a.jpg">
		     <meta property="og:title"                content="Emergenza cinghiali, a Lanciano scatta l’ordinanza per il controllo faunistico ">
		     <meta property="og:description"          content="Attualità"> 
		     <meta property="article:published_time"  content="2021-12-22 13:26:00"> 
		     <meta property="article:modified_time"   content="2021-12-22 13:26:00"> 
		     <meta property="article:author"          content="https://www.zonalocale.it">
		     <meta property="article:section"         content="Preoccupa il crescente numero di cinghiali nel territorio comunale di Lanciano. Numerose le segnalazioni dei cittadini in merito alla presenza di esemplari nel centro abitato, con seri rischi a">
		     <!--<meta property="article:tag"             content="emergenza cinghiali,cinghiali,comune di lanciano,filippo paolini,regione abruzzo,polizia provinciale,ecolan spa">-->
			
			<meta name="keywords" content="emergenza cinghiali,cinghiali,comune di lanciano,filippo paolini,regione abruzzo,polizia provinciale,ecolan spa">
			<meta name="description" content="Preoccupa il crescente numero di cinghiali nel territorio comunale di Lanciano</span>. Numerose le segnalazioni dei cittadini in merito alla presenza ">
				<link rel="canonical" href="https://lanciano.zonalocale.it/2021/12/22/emergenza-cinghiali-a-lanciano-scatta-l-ordinanza-per-il-controllo-faunistico/53782?e=lanciano"/>
	 
</head>
<body class="index_s singleart cop- op-notizia  emergenza-cinghiali-a-lanciano-scatta-l-ordinanza-per-il-controllo-faunistico lang_it ">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=501115969899925&autoLogAppEvents=1" nonce="Piq1MkZ6"></script>
 <div id="wrap">
	
	<div class='rbg'>
		<script>
		console.log("background_adv", background_adv);	
		if(background_adv == 1) {
			fasceadv(top_on); // la funzione è in ready 
		}
		/*
		if(background_adv == 1 && $('body').width() > 1366 )
			$('.rbg').css("width", "80%");
		*/
		</script>
				
		<header id="mainhead">
			
			<div class="topline">
				
					
					
					
					<!--mstyle-->
					
				<div class="headblock headleft">
					
											<ul class="headlinks">
						<li><a href="https://www.zonalocale.it" class="home" title="Home Page">
							<img src="https://www.zonalocale.it/i/2/home.png" />
						</a></li>
						
						<li class="il-progetto"><a href="https://www.zonalocale.it/il-progetto" class="il-progetto" title="Mission">Missione</a></li>
						<li class="il-progetto"><a href="https://www.zonalocale.it/politica-editoriale" class="comunicati-stampa" title="Politica editoriale">Politica editoriale</a></li>
						<li class="il-progetto"><a href="https://www.zonalocale.it/policy-sulle-fonti" class="comunicati-stampa" title="Policy sulle fonti">Policy sulle fonti</a></li>
                        <li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
                        <li><a href="https://www.zonalocale.it/contatti-e-reclami" class="contatti" title="Contatti">Contatti e reclami</a></li>
                        <li class="pubblicita"><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
                        
                        <!--<li><a href="https://www.zonalocale.it/2014/03/06/troppi-comunicati-politici-il-regolamento-di-zonalocaleit/9137" class="comunicati" title="Comunicati stampa">Comunicati stampa</a></li>
						<li><a href="https://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
						
						<li class="pubblicita"><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
						-->	
						
						
						</ul>
										
						
						
					
					<div class="tmresizewrap">
					<span class="resizewrap wrapsmaller"><a class="wrapsmallerclick" href="#" title="Pagina Stretta">A</a></span>
					<span class="resizewrap wrapsmall"><a class="wrapsmallclick" href="#" title="Pagina Normale">A</a></span>
					<span class="resizewrap wrapnormal"><a class="wrapnormalclick active" href="#" title="Pagina Larga">A</a></span>
					</div>
					<div class="searchtop">
						
							<form action="https://www.zonalocale.it/search.html" method="POST" class="topsearch">
							<input type="text" placeholder="Cerca nel sito" class="searchinput" name="key">
							<span><input type="submit" value="cerca" class="searchbutt"></span>
							</form>
						
					</div>
					<br class="clr">
					
				</div>				
				<br class="clr">
			</div><!--topline-->
			<div class="advertising adtop leaderboard"><div class="rtest" >&nbsp;</div><ul><li ><a href='https://carrozzeriasuisse.business.site/' title='' rel='2646' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/gallery/banner-top-carrozzeria-suisse.jpg' ></a></li><li ><a href='https://www.euromec-noleggio.it/' title='' rel='2664' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/gallery/banner-top-euromec.jpg' ></a></li><li ><a href='https://autoepi.it/it/news/NUOVA_HONDA_HR-V_A_PESCARA-30086511' title='' rel='2813' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/2-1800x225_V2.jpg' ></a></li><li ><a href='https://www.centrocostaverde.com/vinci-una-crociera-con-appero/' title='' rel='2936' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/slide-1800x225-standard-1_Costa_Verde.jpg' ></a></li><li ><a href='https://www.facebook.com/dorelanvasto' title='' rel='2906' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/1800X225PX_LEM_CASA.jpg' ></a></li><li ><a href='https://www.pasquarelliauto.it/acquista-e-raddoppia-il-concorso-del-natale-2021/' title='' rel='2979' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/BANNER_728X90_ok-01.jpg' ></a></li><li ><a href='http://www.mobililapenna.it/' title='' rel='2624' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/lapenna-top-giugno21.jpg' ></a></li><li ><a href='https://www.gruppofrentauto.com/concessionaria-chieti-campobasso-ancona/#atomikDealerForm' title='' rel='2844' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/1800x225_Banner_per_ZonaLocale.png' ></a></li><li ><a href='https://www.priliivano.it/' title='' rel='2941' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/TOSHIBA-banner-ESTIA_1800x225.jpg' ></a></li></ul></div>			<div class="logoline">
				<a href="javascript: $('#sidenav').show().width('90%').addClass('active'); $('#sidenav-overlay').addClass('active');" style="display:none;" id="experimental-toggle-menu" class="editioned"><span>&nbsp;</span></a>
				
				<div class="headblock headleft"><div class="advertising adtwin adleft"><div class="rtest" style="margin-top: 60%;">&nbsp;</div><ul></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				
				<div class="headblock headcenter">
					
					<div class="editioned " id="logo">
				
											<a  href="https://www.zonalocale.it" class="main-logo"><img src="https://www.zonalocale.it/i/l16/logo-zonalocale.jpg" alt="ZonaLocale - La guida all'informazione locale" /></a>
											<a href="http://lanciano.zonalocale.it"><h1 id="luogomaintitle" style="height: initial;"><span class="ed">Edizione</span> <span class="edname"><em class='alt1 active'>Lanciano</em><em class='alt2'>Val di Sangro</em><span class="ed"></h1></a>					</div>
                    <!-- il menù dei luoghi è stato spostato quì -->
					<script>
                    var uri_enc = encodeURIComponent(window.location.href);
                    var locationediz = edizione; 
                    </script>
                    <div class="table-edizioni desktop "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' active  lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='https://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>					 				   
				</div>
				<div class="headblock headright"><div class="advertising adtwin adright" ><div class="rtest" >&nbsp;</div><ul></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				<br class="clr">
				<div class="table-edizioni tablet "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' active  lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='https://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>			</div>
		
					<nav id="experimental-nav" class="dev-to-show" style="display:none;" >
					<ul class="nav-tabs"><li class='prima-pagina nav-tab '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' active  lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li>						
						
							<li class='nav-altro-link'><a href='javascript: $(".extended-ed-nav").slideToggle();' class='nav-altro-link'>...</a></li></ul><div class="extended-ed-nav dev-to-show"><div class="table-edizioni  "><ul class=""><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a></li><li class=''><a href='https://www.zonalocale.it/luoghi' class='edizione-click'>Tutti i comuni</a></li></ul></div></div>						
						
					</nav>
			<div class="bottomline">
				
				<div class="headtm">
				     <a name="goodpos" id="goodpos"></a>
				   
										<div id="timemachine2" class="">
						<div class="tmdescr">
							<p>Viaggia nel tempo, scopri</p>
							<p>com&rsquo;era Zonalocale il</p>
						</div>
											<div class="ballooncontainer">
									<div class="balloon">
						<div class="tmcontainersup">
							<div class="tmtimeline">
																		
									<ul>
										<li class="scegli-data"><a href="#">scegli data</a></li> 
										<div class="dateselector">
										<!--<label>scegli data</label>-->
										<input id='time_machine_datepicker' placeholder="">
										</div>
																				<li class="d5"><a href="https://www.zonalocale.it/2021/12/17">17/12</a></li>
																						<li class="d4"><a href="https://www.zonalocale.it/2021/12/18">18/12</a></li>
																						<li class="d3"><a href="https://www.zonalocale.it/2021/12/19">19/12</a></li>
																						<li class="d2"><a href="https://www.zonalocale.it/2021/12/20">20/12</a></li>
																						<li class="d1"><a href="https://www.zonalocale.it/2021/12/21">21/12</a></li>
																					<!--<li class="d0 tmtoday"><a href="https://www.zonalocale.it/2021/12/22">OGGI</a></li>-->
										
								
										<br class="clr">
									</ul>
								
								</div>
								
								<!--<br class="clr">-->
					</div><!-- /balloon container -->
					</div>
					</div>
		
					<br class="clr">
					
				</div>
	
	<!-- /timemachine v2-->
	
			</div>
			<div class="tmshowdate">
					<span>22 dicembre 2021</span>
			</div><!--tmshowdate-->

            <div class="edizcookieset">
					<div onclick="scriviEdizioneSi('edizione',locationediz,6000);">Clicca per leggere direttamente questa edizione al prossimo accesso</div>
			</div>
            <div class="edizcookieremove">
					<div onclick="cancellaEdizione('edizione');">Rimuovi questa edizione come predefinita</div>
			</div>

			<!--<br class="clr">-->
			
			<div class="catline-container"><ul class="catline cats"><li class='sport odd '><a href='https://www.zonalocale.it/notizie/sport'>Sport</a></li><em>&nbsp;</em><li class='cronaca even '><a href='https://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><em>&nbsp;</em><li class='politica odd '><a href='https://www.zonalocale.it/notizie/politica'>Politica</a></li><em>&nbsp;</em><li class='attualita even '><a href='https://www.zonalocale.it/notizie/attualita'>Attualità</a></li><em>&nbsp;</em><li class='musica odd '><a href='https://www.zonalocale.it/notizie/musica'>Musica</a></li><em>&nbsp;</em><li class='cultura even '><a href='https://www.zonalocale.it/notizie/cultura'>Cultura</a></li><em>&nbsp;</em><li class='eventi odd '><a href='https://www.zonalocale.it/notizie/eventi'>Eventi</a></li><em>&nbsp;</em><li class='personaggi even '><a href='https://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><em>&nbsp;</em><li class='ambiente odd '><a href='https://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><em>&nbsp;</em><li class='curiosita even '><a href='https://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><em>&nbsp;</em><li class='editoriali odd '><a href='https://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li><em>&nbsp;</em><li class='economia even '><a href='https://www.zonalocale.it/notizie/economia'>Economia</a></li></ul></div>			
			
			<div class="headsep"> 
			<div class="newsline">
				<span>Ultime notizie:</span>
						<ul id="ticker1">
									<li>
			<a href="https://www.zonalocale.it/2021/12/22/in-a2-le-ragazze-del-tt-vasto-chiudono-il-2021-al-3-posto-in-classifica/53778?e=vasto" title="In A2 le ragazze del TT Vasto chiudono il 2021 al 3° posto in classifica">In A2 le ragazze del TT Vasto chiudono il 2021 al 3° posto in classifica</a>
		</li>
				<li>
			<a href="https://abruzzo.zonalocale.it/2021/12/22/pasticcio-delle-provinciali-domani-il-voto-bis-per-sindaci-e-consiglieri-di-16-comuni/53779?e=abruzzo" title="Pasticcio delle provinciali, domani il voto bis per sindaci e consiglieri di 16 Comuni ">Pasticcio delle provinciali, domani il voto bis per sindaci e consiglieri di 16 Comuni </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2021/12/22/merito-scolastico-cerimonia-online-per-le-borse-di-studio-pilkington-ai-figli-dei-dipendenti/53776?e=sansalvo" title="Merito scolastico: cerimonia online per le borse di studio Pilkington ai figli dei dipendenti  ">Merito scolastico: cerimonia online per le borse di studio Pilkington ai figli dei dipendenti  </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2021/12/22/-natale-in-diretta-streaming-la-presentazione-del-video-di-auro-zelli/53777?e=vasto" title="&quot;Natale è&quot;: in diretta streaming la presentazione del video di Auro Zelli">&quot;Natale è&quot;: in diretta streaming la presentazione del video di Auro Zelli</a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2021/12/22/auguri-in-musica-ecco-il-video-di-natale-/53780?e=vasto" title="Auguri in musica, ecco il video di &quot;Natale è&quot;  ">Auguri in musica, ecco il video di &quot;Natale è&quot;  </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2021/12/21/futsal-vasto-prima-squadra-e-giovanili-chiudono-il-2021-con-il-sorriso/53770?e=vasto" title="Futsal Vasto, prima squadra e giovanili chiudono il 2021 con il sorriso ">Futsal Vasto, prima squadra e giovanili chiudono il 2021 con il sorriso </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2021/12/21/sotto-l-albero-dell-h2o-sport-nuovo-record-regionale-per-angelilli-e-pass-tricolore-per-rossano/53774?e=vasto" title="Sotto l&rsquo;Albero dell&rsquo;H2O Sport nuovo record regionale per Angelilli e pass tricolore per Rossano">Sotto l&rsquo;Albero dell&rsquo;H2O Sport nuovo record regionale per Angelilli e pass tricolore per Rossano</a>
		</li>
				<li>
			<a href="https://valdisangro.zonalocale.it/2021/12/21/ubriaco-al-volante-si-incastra-in-un-vicolo-e-resta-intrappolato-nell-auto-denunciato/53771?e=valdisangro" title="Ubriaco al volante si incastra in un vicolo e resta intrappolato nell&rsquo;auto: denunciato">Ubriaco al volante si incastra in un vicolo e resta intrappolato nell&rsquo;auto: denunciato</a>
		</li>
				<li>
			<a href="https://abruzzo.zonalocale.it/2021/12/21/covid-19-in-abruzzo-scende-il-tasso-di-positivit-oggi-235-contagiati-170-guariti-e-3-deceduti/53775?e=abruzzo" title="Covid-19, in Abruzzo scende il tasso di positività. Oggi 235 contagiati, 170 guariti e 3 deceduti">Covid-19, in Abruzzo scende il tasso di positività. Oggi 235 contagiati, 170 guariti e 3 deceduti</a>
		</li>
				<li>
			<a href="https://abruzzo.zonalocale.it/2021/12/21/elezioni-provinciali-centrodestra-vanno-ripetute-il-centrosinistra-si-assuma-le-responsabilit-/53766?e=abruzzo" title="Elezioni provinciali, centrodestra: &quot;Vanno ripetute. Il centrosinistra si assuma le responsabilità&quot;">Elezioni provinciali, centrodestra: &quot;Vanno ripetute. Il centrosinistra si assuma le responsabilità&quot;</a>
		</li>
			
						</ul>
			</div>
			</div>
			
			<div class="rightline">
				
				<div class="socialline">
					<em>Segui Zonalocale su</em><em class="lite">Segui Zonalocale</em>
					<a target="_blank" href="https://www.facebook.com/zonalocale" class="slfb" title="Facebook" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/fb.png" class="si">
						<img src="https://www.zonalocale.it/i/2/fb-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://twitter.com/ZonaLocale" class="slttwt" title="Twitter" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/tw.png" class="si">
						<img src="https://www.zonalocale.it/i/2/tw-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://telegram.me/zonalocale" class="slttwt" title="Telegram" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/telegram-no.png" class="si">
						<img src="https://www.zonalocale.it/i/2/telegram-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://www.instagram.com/zonalocale/" class="slttwt" title="Instagram" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/inst-no.png" class="si">
						<img src="https://www.zonalocale.it/i/2/inst-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="slgpl" title="Google+" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/g.png" class="si">
						<img src="https://www.zonalocale.it/i/2/g-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://www.zonalocale.it/rss.xml" class="slrss" title="Feed RSS">
						<img src="https://www.zonalocale.it/i/2/rss.png" class="si">
						<img src="https://www.zonalocale.it/i/2/rss-o.png" class="si-hover">
					</a>
					<a href="#" id="down-social">
						<img src="https://www.zonalocale.it/i/2/down-social.png" class="si">
						<img src="https://www.zonalocale.it/i/2/down-social-over.png" class="si-hover">
					</a>
					
						
				</div>
				<a href="#meteo" title="Meteo Vasto" id="meteolink">
					<img src="https://www.zonalocale.it/i/2/meteo.png" class="si"/>
					<img src="https://www.zonalocale.it/i/2/meteo-over.png" class="si-hover"/>
				</a>
			</div> <!-- rightline -->
			<br class="clr" />
			
			            
			</div> <!-- bottomline-->
		<div id="sidenav" style="display: none;">
						<img src="https://www.zonalocale.it/i/2/close_orange_36.png" id="sidenavclose" onclick="javascript: $('#sidenav').width('0').removeClass('active'); $('#sidenav-overlay').removeClass('active');"/>
						<ul>
						
															<li><a class="subheader">Edizioni</a></li>
							<li class='prima-pagina nav-tab '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' molise nav-tab'><a href='http://molise.zonalocale.it' class=''>Molise</a></li><li class=' active  lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li><li class=' vastese nav-tab'><a href='http://vastese.zonalocale.it' class=''>Vastese</a></li><li class=' valdisangro nav-tab'><a href='http://valdisangro.zonalocale.it' class=''>Val di Sangro</a></li><li class=' abruzzo nav-tab'><a href='http://abruzzo.zonalocale.it' class=''>Abruzzo</a></li><li class=''><a href='https://www.zonalocale.it/luoghi' class=''>Tutti i comuni</a></li>							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Contatti & Pubblicit&agrave;</a></li>							
							<li><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Vasto, San Salvo e Vastese</a></li>
							<li><a href="https://www.zonalocale.it/pubblicita-lanciano-val-di-sangro" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Lanciano e Val di Sangro</a></li>
							<li><a href="https://www.zonalocale.it/pubblicita-abruzzo" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Abruzzo</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
							<li><a href="https://www.zonalocale.it/il-progetto" class="il-progetto" title="Mission">Mission</a></li>			
							<li class="il-progetto"><a href="https://www.zonalocale.it/politica-editoriale" class="comunicati-stampa" title="Comunicati Stampa">Politica editoriale</a></li>
                            <li class="il-progetto"><a href="https://www.zonalocale.it/policy-sulle-fonti" class="comunicati-stampa" title="Policy sulle fonti">Policy sulle fonti</a></li>
                            <li><a href="https://www.zonalocale.it/contatti-e-reclami" class="contatti" title="Contatti">Contatti e reclami</a></li>
                            <li><a href="https://www.zonalocale.it/informativa-privacy" title="Informativa Privacy">Informativa Privacy</a></li>				
							<!--<li><a href="https://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
							<li><a href="https://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>
														
							<li><a href="https://www.zonalocale.it/newsletter>" title="Newsletter">Newsletter</a></li>-->
							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Sezioni</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?" class="archivio" title="Archivio">Archivio notizie</a></li>
							<li class='sport odd '><a href='https://www.zonalocale.it/notizie/sport'>Sport</a></li><li class='cronaca odd '><a href='https://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><li class='politica odd '><a href='https://www.zonalocale.it/notizie/politica'>Politica</a></li><li class='attualita odd '><a href='https://www.zonalocale.it/notizie/attualita'>Attualità</a></li><li class='musica odd '><a href='https://www.zonalocale.it/notizie/musica'>Musica</a></li><li class='cultura odd '><a href='https://www.zonalocale.it/notizie/cultura'>Cultura</a></li><li class='eventi odd '><a href='https://www.zonalocale.it/notizie/eventi'>Eventi</a></li><li class='personaggi odd '><a href='https://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><li class='ambiente odd '><a href='https://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><li class='curiosita odd '><a href='https://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><li class='editoriali odd '><a href='https://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li><li class='economia odd '><a href='https://www.zonalocale.it/notizie/economia'>Economia</a></li><li class='marketing odd '><a href='https://www.zonalocale.it/magazine/marketing'>Marketing</a></li><li class='lavoro odd '><a href='https://www.zonalocale.it/magazine/lavoro'>Lavoro</a></li><li class='tecnologie odd '><a href='https://www.zonalocale.it/magazine/tecnologie'>Tech</a></li><li class='viaggi odd '><a href='https://www.zonalocale.it/magazine/viaggi'>Viaggi</a></li><li class='gusto odd '><a href='https://www.zonalocale.it/magazine/gusto'>Gusto</a></li><li class='tendenze odd '><a href='https://www.zonalocale.it/magazine/tendenze'>Tendenze</a></li><li class='arte-e-cultura odd '><a href='https://www.zonalocale.it/magazine/arte-e-cultura'>Arte e Cultura</a></li><li class='musica-e-spettacolo odd '><a href='https://www.zonalocale.it/magazine/musica-e-spettacolo'>Musica e spettacolo</a></li><li class='green-economy odd '><a href='https://www.zonalocale.it/magazine/green-economy'>Green</a></li><li class='innovazioni odd '><a href='https://www.zonalocale.it/magazine/innovazioni'>Innovazioni</a></li><li class='economia-e-finanza odd '><a href='https://www.zonalocale.it/magazine/economia-e-finanza'>Economia e Finanza</a></li><li class='motori odd '><a href='https://www.zonalocale.it/magazine/motori'>Motori</a></li><li class='moda odd '><a href='https://www.zonalocale.it/magazine/moda'>Moda</a></li><li class='magazine-sport odd '><a href='https://www.zonalocale.it/magazine/magazine-sport'>Magazine - Sport</a></li>							<!--<li class='magazine'><a href='http/www.zonalocale.it/magazine'>Zonalocale Magazine</a></li>-->
							
							<li><a href="https://www.zonalocale.it/sondaggi" class="sondaggi" title="Sondaggi">Sondaggi</a></li>
							<li><a href="#meteo" class="meteo" title="Meteo">Meteo</a></li>							
							<li><a href="http://video.zonalocale.it" class="video" title="Video">Video</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery" class="foto" title="Il Progetto">Foto</a></li>
							<!--<li><a href="http://www.vasteggiando.it/it/eventi" class="eventi" title="Eventi">Eventi</a></li>-->
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=auguri" class="auguri" title="Auguri">Auguri</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi" class="necrologi" title="Necrologi">Necrologi</a></li>
							<li><a href="#sport" class="partite" title="Partite in diretta">Partite in diretta</a></li>
							<li><a href="https://www.zonalocale.it/orari-autobus-vasto" class="orari" title="Orari Autobus Vasto">Orari Autobus</a></li>
							<li><a href="https://www.zonalocale.it/numeri-utili-vasto" class="num" title="Numeri Utili">Numeri Utili</a></li>
							
														
						</ul>
			</div>
			<div id="sidenav-overlay" class="" style="display: none;"></div>
		</header><!--header-->
		

		
		<div id="main">

 	
	<div id="articles">
		 	

	<div id="articlelist" class="">
		
				<!-- articolo grande in posizione regolare  -->
			<article class="bigone">	
			    
			   			
			<!--prev ad location-->
				<div class="arttops">
											<a class="artcatlink artluogolink" href="https://www.zonalocale.it/comuni/lanciano">Lanciano</a>
						&nbsp;
						<a class="artcatlink" href="https://www.zonalocale.it/notizie/attualita">Attualità</a>
											<span class="artday">22/12</span>
					<!--<span class="artday mstyle">22/12</span>-->
					<!--
					<a href="javascript:void(window.print());" class="topico" title="Stampa questa pagina">
						<img src="https://www.zonalocale.it/i/2/print.png" class="si">
						<img src="https://www.zonalocale.it/i/2/print-over.png" class="si-hover">
					</a>
					<a href="mailto:?subject=Articolo di zonalocale.it&body=Emergenza cinghiali, a Lanciano scatta l’ordinanza per il controllo faunistico %3A%0A%0Ahttps://lanciano.zonalocale.it/2021/12/22/emergenza-cinghiali-a-lanciano-scatta-l-ordinanza-per-il-controllo-faunistico/53782?e=lanciano" class="topico" title="Invia per email">
						<img src="https://www.zonalocale.it/i/2/icona-mail-alto.png" class="si">
						<img src="https://www.zonalocale.it/i/2/icona-mail-over.png" class="si-hover">
					</a>
					-->
				</div>
				<h1>Emergenza cinghiali, a Lanciano scatta l’ordinanza per il controllo faunistico </h1>
									<h2 class="art-occhiello">Il provvedimento del sindaco Filippo Paolini</h2>
				<div class="artdescr">

								<div id="contenuto_notizia">
					<p><img style="float: left;" title="(Immagine di repertorio)" src="/archivio/lanciano/cinghiali-h.jpg" alt="(Immagine di repertorio)" width="300" height="200" />Preoccupa il crescente numero di cinghiali nel territorio comunale di <strong><span style="color: #008080;">Lanciano</span></strong>. Numerose le segnalazioni dei cittadini in merito alla presenza di esemplari nel centro abitato, con seri rischi anche per la sicurezza stradale. Per tutelare la salute pubblica e la sicurezza della cittadinanza, il sindaco di Lanciano, <strong><span style="color: #008080;">Filippo Paolini</span></strong>, ha emesso <strong><span style="color: #008080;">un'ordinanza per il "controllo faunistico" degli ungulati</span></strong> nelle zone urbane.</p>
<p>Il provvedimento si &egrave; reso necessario dopo aver rilevato, a seguito di segnalazioni e sopralluoghi effettuati, la presenza di<strong><span style="color: #008080;"> gruppi di cinghiali di circa 30 esemplari</span></strong>, avvistati, in particolare, nelle localit&agrave; via per Treglio, quartiere Santa Rita, via Iconicella, via Vecchia Iconicella, via del Mare, via Bergamo, via Firenze, via San Giovanni da Capestrano, via Santa Croce, contrada Gaeta, contrada S. Giusta e contrada Villa Andreoli. Zone che, in attuazione del provvedimento, saranno attenzionate per controllare e ridurre la presenza degli ungulati.</p>
<p>Nello specifico, l'ordinanza del sindaco <strong><span style="color: #008080;">vieta di fornire alimenti di qualsiasi genere e scarti alimentari agli animali selvatici</span></strong>, in particolar modo ai cinghiali. Inoltre, il provvedimento raccomanda ai proprietari o possessori di terreni prospicienti le strade del Comune, di mantenere puliti gli stessi dalla vegetazione infestante, allo scopo di "prevenire il crearsi di condizioni ecologiche favorevoli alla penetrazione e all&rsquo;ambientamento dei cinghiali". Nell'ordinanza, l'amministrazione raccomanda alla cittadinanza di <strong><span style="color: #008080;">rispettare i giorni e gli orari stabiliti per il conferimento dei rifiuti</span></strong> e di utilizzare correttamente i contenitori consegnati per il conferimento dell'organico, al fine di evitare la presenza incontrollata di cibo sulle strade.</p>
<p>Il sindaco Paolini ha incaricato la<strong><span style="color: #008080;"> Polizia Provinciale di Chieti</span></strong>, "in avvalimento della <strong><span style="color: #008080;">Regione Abruzzo</span></strong>, di rimuovere gli esemplari di cinghiali vaganti e/o abituati a frequentare le aree urbane in cerca di cibo, con i metodi ritenuti di volta in volta pi&ugrave; efficaci e risolutivi in relazione alle circostanze, avuto riguardo all&rsquo;esigenza prioritaria di garantire la salute e l&rsquo;incolumit&agrave; delle persone, compresa quella degli stessi addetti alle operazioni, nonch&eacute; l&rsquo;integrit&agrave; delle cose, procedendo all&rsquo;abbattimento immediato degli animali, ove ritenuto necessario". A coadiuvare e supportare la polizia provinciale nelle operazioni di controllo, mediante adeguati accordi tra le forze di Polizia locali e dello Stato, saranno gli <strong><span style="color: #008080;">agenti ausiliari di pubblica sicurezza</span></strong>, mentre la <strong><span style="color: #008080;">Ecolan</span></strong> sar&agrave; incaricata della "pulizia e raccolta dei rifiuti rinvenuti lungo le strade o in altri luoghi pubblici", per evitare la presenza di "residui idonei ad attirare la fauna selvatica". Alla <strong><span style="color: #008080;">polizia municipale</span></strong> spetter&agrave; invece il compito di "intensificare i controlli atti a reprimere ogni forma di abbandono di rifiuti o errato conferimento degli stessi".</p>					
				</div> 
				
									<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fzonalocalelanciano%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=501115969899925" width="340" height="154" style="border:none;overflow:hidden;margin-left: 0; max-width: 100%;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				
					<!--<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fzonalocalelanciano%2F&width=450&layout=standard&action=like&size=large&show_faces=true&share=false&height=80&appId=501115969899925" width="450" height="80" style="border:none;overflow:hidden; margin-left: 0; max-width: 100%;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>-->
												<p class="artauth">di Redazione Zonalocale.it (<a href="mailto:redazione@zonalocale.it">redazione@zonalocale.it</a>)</p>
							
				<div class="share-me" style="width: 100%; text-align: right; margin-top: 2px;">
				<style>
				
				
				</style>
					
					




<div class="social fb sidesoc sidefb v" title="Facebook">	
	<iframe src="https://www.facebook.com/plugins/like.php?href=https://lanciano.zonalocale.it/2021/12/22/emergenza-cinghiali-a-lanciano-scatta-l-ordinanza-per-il-controllo-faunistico/53782?e=lanciano&width=78&layout=box_count&action=recommend&size=small&show_faces=false&share=true&height=65&appId=501115969899925" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="social twitter sidesoc sidetwt v" title="Twitter">
<a href="https://twitter.com/share" data-url="https://lanciano.zonalocale.it/2021/12/22/emergenza-cinghiali-a-lanciano-scatta-l-ordinanza-per-il-controllo-faunistico/53782?e=lanciano" class="twitter-share-button" data-lang="it" data-size="medium" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="social gplus sidesoc sidegplus v" title="Google+">
<div class="g-plusone" data-href="https://lanciano.zonalocale.it/2021/12/22/emergenza-cinghiali-a-lanciano-scatta-l-ordinanza-per-il-controllo-faunistico/53782?e=lanciano" data-size="tall"></div>
</div> 

					<div class="social commenti">
						<a href="#comments">Commenta (0)</a>
					</div>
					<!--<script type="text/javascript">FB.XFBML.parse();</script>-->
					<br class="clr" />
				</div>
				
									
					<div style="display: block;  padding: 0.6em; background: #ECEFF1; margin: 1% 0; font-size: 1.4em; ">
						<a href="http://lanciano.zonalocale.it" alt="Notizie Lanciano" style="color: rgba(0,0,0,.87) !important;">
						Sei interessato solo alle notizie di <b style="color: #FF5722">Lanciano</b>? 
						Leggile su <b style="color: #FF5722">lanciano.zonalocale.it</b>, l'edizione di Zonalocale interamente dedicata a Lanciano.								 
						</a><br>
						Seguici su Facebook 
						<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fzonalocalelanciano%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=501115969899925" width="340" height="154" style="border:none;overflow:hidden;margin-left: 0; max-width: 100%;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				
					<!--<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fzonalocalelanciano%2F&width=450&layout=standard&action=like&size=large&show_faces=true&share=false&height=80&appId=501115969899925" width="450" height="80" style="border:none;overflow:hidden; margin-left: 0; max-width: 100%;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>-->
						
					</div>
					
									
				    <div id="donazioni-wrap">
                        
                        <h3>Per l'informazione libera. Sostieni Zonalocale</h3>
                        <div class="don-body">
                        <p>Anche in questo periodo di emergenza sanitaria, continuiamo a lavorare con passione e coscienza. Lo facciamo garantendo gratuitamente notizie di pubblica utilità a un numero sempre crescente di utenti.</p>
                        <p>Un lavoro che richiede tempo nel reperire le informazioni, impegno nel raccontare con equilibrio i fatti e attenzione nel verificare le notizie distinguendole dalle fake news che circolano incontrollate.</p>
                        <p>Un impegno che ha un costo notevole anche in una fase in cui l'economia è in sofferenza. Se pensi che i contenuti che offriamo a tutti siano un utile servizio, puoi diventare nostro sostenitore.</p>
                        
                        <img src="/i/2/logo-w.png" class="zl no-img_subtitle">
                        <br class="clr">
                        
                        
                        <p class="label"><b>Scegli il contributo e prosegui sulla piattaforma sicura PayPal:</b></p>
                        
                        <div class="don-pulsanti">
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="CDVL9BHLKN5H8" />
                                <button type="submit" name="submit" value="5€" class="waves-effect">5€</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />-->
                                <!--<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>    
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="NB6R5THGZXWCL" />
                                <button type="submit" name="submit" value="10€" class="waves-effect">10€</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
                                <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="SJQ3RC3M6UQXC" />
                                <button type="submit" name="submit" value="15€" class="waves-effect">15€</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
                                <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="HQ5NJARZNALUC" />
                                <button type="submit" name="submit" value="50€" class="waves-effect">50€</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
                                <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="T2EH5KC6H9FPN" />
                                <button type="submit" name="submit" value="Altro importo" class="waves-effect">Altro importo</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
                                <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>
                            

                        </div>
                        <img src="/i/2/pp-card.png" class="accepted-cards no-img_subtitle">
                        </div>
                    </div>
                    					<!-- Fine notizia Desktop -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-0321621735213764"
						 data-ad-slot="7671925014"
						 data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					                <div class="artrelated" id="latestnews">
                    <h2>Ultime notizie</h2>
                    <ul>
                        <div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2021/12/22/in-a2-le-ragazze-del-tt-vasto-chiudono-il-2021-al-3-posto-in-classifica/53778?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/sport/tt-vasto-22dic-h.jpeg" class="corr-img no-img_subtitle">
                            In A2 le ragazze del TT Vasto chiudono il 2021 al 3° posto in classifica                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://abruzzo.zonalocale.it/2021/12/22/pasticcio-delle-provinciali-domani-il-voto-bis-per-sindaci-e-consiglieri-di-16-comuni/53779?e=abruzzo&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/luoghi/sede-prov-chieti-h.jpg" class="corr-img no-img_subtitle">
                            Pasticcio delle provinciali, domani il voto bis per sindaci e consiglieri di 16 Comuni                             
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div><div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2021/12/22/merito-scolastico-cerimonia-online-per-le-borse-di-studio-pilkington-ai-figli-dei-dipendenti/53776?e=sansalvo&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/attualita/borse-studio-pilk-2021_2.jpeg" class="corr-img no-img_subtitle">
                            Merito scolastico: cerimonia online per le borse di studio Pilkington ai figli dei dipendenti                              
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2021/12/22/-natale-in-diretta-streaming-la-presentazione-del-video-di-auro-zelli/53777?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/musica/miniatura-natale-e_2.jpg" class="corr-img no-img_subtitle">
                            &quot;Natale è&quot;: in diretta streaming la presentazione del video di Auro Zelli                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div>                    </ul>
                    <!--PCT-->
                    <!-- ########### Ad Script for zonalocale.it_medium_300x250 ################# -->
                    <div class="pct-container">
                        <script type='text/javascript'><!--// <![CDATA[
                        OA_show(1978);
                        // ]]> --></script>
                    </div>
                        <!-- ####### Fine Ad Script for zonalocale.it_medium_300x250 ################ -->
                    <ul>
                        <div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2021/12/22/auguri-in-musica-ecco-il-video-di-natale-/53780?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/musica/natale_e_anteprima_h.jpg" class="corr-img no-img_subtitle">
                            Auguri in musica, ecco il video di &quot;Natale è&quot;                              
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2021/12/21/futsal-vasto-prima-squadra-e-giovanili-chiudono-il-2021-con-il-sorriso/53770?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/sport/futsal-2021-h.jpeg" class="corr-img no-img_subtitle">
                            Futsal Vasto, prima squadra e giovanili chiudono il 2021 con il sorriso                             
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div><div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2021/12/21/sotto-l-albero-dell-h2o-sport-nuovo-record-regionale-per-angelilli-e-pass-tricolore-per-rossano/53774?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/sport/rossano_angelilli_h.png" class="corr-img no-img_subtitle">
                            Sotto l&rsquo;Albero dell&rsquo;H2O Sport nuovo record regionale per Angelilli e pass tricolore per Rossano                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://valdisangro.zonalocale.it/2021/12/21/ubriaco-al-volante-si-incastra-in-un-vicolo-e-resta-intrappolato-nell-auto-denunciato/53771?e=valdisangro&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/cronaca/auto-incastrata-h.jpg" class="corr-img no-img_subtitle">
                            Ubriaco al volante si incastra in un vicolo e resta intrappolato nell&rsquo;auto: denunciato                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div>                    </ul>    
                </div>
                					
					<div id="taboola-below-article-thumbnails"></div>
						<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
							mode: 'thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						  });
						</script>
					
					
					<script type='text/javascript'><!--// <![CDATA[
 //OA_show(1979);
// ]]> --></script>


					<!-- Pagina interna desktop rettangolo -->
					<div style="float: left; margin-right: 1%; width: 336px;">
					
						<!-- Pagina interna desktop rettangolo -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-0321621735213764"
							 data-ad-slot="7706850740"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>		
					</div>
					<div class="artcomments" style="margin-bottom: 15px; border: 1px solid #c2c6c9; padding: 2%; margin-left: 340px; margin-top: 0;">
						<h2>Commenti</h2><a name="comments" id="comments"></a>
						<div class="fb-comments" data-href="https://lanciano.zonalocale.it/2021/12/22/emergenza-cinghiali-a-lanciano-scatta-l-ordinanza-per-il-controllo-faunistico/53782?e=lanciano" data-num-posts="4" data-width="489"> </div>
						<!--<script type="text/javascript">FB.XFBML.parse();</script>-->					
					</div>		
					
					<br class="clr" />
									
				
								<!-- FINE VIDEO -->


						<br class="clr"/>
						<!--<a href="https://telegram.me/zonalocale" target="_BLANK"><img src="https://www.zonalocale.it/i/banner-telegram-zl.jpg" width="100%"></a>-->

						

					<br class="clr"/>
				</div>
				<footer class="artfoot">

								
								<div class="artrelated">
					<h2>Articoli correlati su Zonalocale</h2>
					<ul>
						<div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://lanciano.zonalocale.it/2021/09/25/nuovo-impianto-di-compostaggio-della-ecolan-a-lanciano-questa-mattina-la-posa-della-prima-pietra/52572?e=lanciano"><img src="https://www.zonalocale.it/archivio/ambiente/ecolan_posa_h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://lanciano.zonalocale.it/2021/09/25/nuovo-impianto-di-compostaggio-della-ecolan-a-lanciano-questa-mattina-la-posa-della-prima-pietra/52572?e=lanciano">Nuovo impianto di compostaggio della Ecolan a Lanciano: questa mattina la posa della prima pietra</a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://lanciano.zonalocale.it/2021/12/17/sangritana-diventa-cargo-e-guarda-al-futuro-la-societ-protagonista-del-trasporto-merci/53718?e=lanciano"><img src="https://www.zonalocale.it/archivio/attualita/sangritana_h.jpeg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://lanciano.zonalocale.it/2021/12/17/sangritana-diventa-cargo-e-guarda-al-futuro-la-societ-protagonista-del-trasporto-merci/53718?e=lanciano">Sangritana &quot;diventa&quot; Cargo e guarda al futuro: la società protagonista del trasporto merci </a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://lanciano.zonalocale.it/2021/12/02/covid-verna-contro-la-gita-degli-alunni-all-albero-di-natale-rischio-inutile-e-paradossale-/53490?e=lanciano"><img src="https://www.zonalocale.it/archivio/attualita/albero_natale_lanciano_h.jpeg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://lanciano.zonalocale.it/2021/12/02/covid-verna-contro-la-gita-degli-alunni-all-albero-di-natale-rischio-inutile-e-paradossale-/53490?e=lanciano">Covid, Verna contro la &quot;gita&quot; degli alunni all&rsquo;albero di Natale: &quot;Rischio inutile e paradossale&quot;</a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/2021/09/10/cinghiali-in-centro-abitato-a-san-salvo-firmata-l-ordinanza-per-controllo-e-caccia-di-selezione/52377?e=sansalvo"><img src="https://www.zonalocale.it/archivio/attualita/cinghiale-istonia-mag2019-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/2021/09/10/cinghiali-in-centro-abitato-a-san-salvo-firmata-l-ordinanza-per-controllo-e-caccia-di-selezione/52377?e=sansalvo">Cinghiali in centro abitato: a San Salvo firmata l&rsquo;ordinanza per controllo e caccia di selezione</a></li>
							</div>					</ul>
				</div>
								<div class="arttags">
							<p class="tagtitle">Altro su:</p>
							<p class="taglist">
																	<a href="https://www.zonalocale.it/tag/cinghiali">cinghiali</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/comune-di-lanciano">comune di lanciano</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/ecolan-spa">ecolan spa</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/emergenza-cinghiali">emergenza cinghiali</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/filippo-paolini">filippo paolini</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/polizia-provinciale">polizia provinciale</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/regione-abruzzo">regione abruzzo</a>
																	</p>
						</div>
				</footer>
			</article><!-- bigone-->

			<div class="internal-full">
				<div class="advertising articlebreak"><div class="rtest" >&nbsp;</div><ul></ul></div><!-- end of advertising articlebreak div -->			</div>
			<!--
			<div class="riepilogo-categorie">
				<h2>Altre Notizie</h2>
						</div>
			-->
			
								<!--
					<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
						<img src="https://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
					</a>-->
					<a href="https://www.zonalocale.it/landing/annunci-di-lavoro/" target="_blank" class="banner-jobs" style="display: block; margin: 5px 0; width:100%;">
                        <img src="https://www.zonalocale.it/i/annunci-di-lavoro-aziende-rettangolare.jpg" style="display: block; width: 100%;">
                    </a>
							

			</div><!--articlelist-->
						<aside id="minicol">
			
				<!-- article related widgets -->
											<div class="sidewid sideshare">
					<h2>Condividi</h2>
					<div class="sidesocial">
						<p>Condividi questo articolo</p>
						
<div class="social fb footico footicofb h" title="Facebook">
<!-- <iframe src="//www.facebook.com/plugins/like.php?href=https://www.studioware.eu/&amp;send=false&amp;layout=box_count&amp;width=68&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21&amp;locale=it_IT" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:69px; height:61px;" allowTransparency="true"></iframe> -->
	<div class="fb-like" data-action="recommend"  data-href="https://lanciano.zonalocale.it/2021/12/22/emergenza-cinghiali-a-lanciano-scatta-l-ordinanza-per-il-controllo-faunistico/53782?e=lanciano" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false" data-font="trebuchet ms"></div>
	</div>

<div class="social twitter footico footicotwt h" title="Twitter">
<a href="https://twitter.com/share" data-url="https://lanciano.zonalocale.it/2021/12/22/emergenza-cinghiali-a-lanciano-scatta-l-ordinanza-per-il-controllo-faunistico/53782?e=lanciano" class="twitter-share-button" data-lang="it" data-size="medium">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<div class="social gplus footico footicogplus h" title="Google+">
<!-- Inserisci questo tag nel punto in cui desideri eseguire il rendering del pulsante +1 -->
<div class="g-plusone" data-href="https://lanciano.zonalocale.it/2021/12/22/emergenza-cinghiali-a-lanciano-scatta-l-ordinanza-per-il-controllo-faunistico/53782?e=lanciano"></div>
						
</div> 

							<script type="text/javascript">FB.XFBML.parse();</script>
						<br class="clr">
					</div>
				</div>
						

												<br class="clr"><!-- mettiamo un br alla fine dei .sidewid  -->
								

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Colonna centrale TOP reattiva -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="9010522345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	
	
	<div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='https://difonzobus.com/it/' title='' target='_BLANK' rel='1620'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/difonzo.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.agenziafunebrelemme.com/' title='' target='_BLANK' rel='2474'><img class='' src='https://www.zonalocale.it/archivio/advertising/BANNER_ZONA_LOCALE.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="bvetrine_container" id="shoplocal"><span>Compra<br>locale</span><div class="advertising minicol button1 bvetrine bvetrine_0"><div class="rtest">&nbsp;</div><ul><li class="cube"><a href='https://www.onoranzefunebripreta.it/' title='' target='_BLANK' rel='2692'><img class='lado front' src='https://www.zonalocale.it/archivio/gallery/preta-onoranze-funebri-vetrina.jpg' ></a></li></ul></div><div class="advertising minicol button1 bvetrine bvetrine_1"><div class="rtest">&nbsp;</div><ul><li class="cube"><a href='https://www.facebook.com/pescherialacquario' title='' target='_BLANK' rel='2776'><img class='lado front' src='https://www.zonalocale.it/archivio/gallery/ittica-luciani-vetrina.jpg' ></a></li></ul></div><div class="advertising minicol button1 bvetrine bvetrine_2"><div class="rtest">&nbsp;</div><ul><li class="cube"><a href='https://www.mdspa.it/' title='' target='_BLANK' rel='2706'><img class='lado front' src='https://www.zonalocale.it/archivio/gallery/banner-vetrina-md2.jpg' ></a></li></ul></div><div class="advertising minicol button1 bvetrine bvetrine_3"><div class="rtest">&nbsp;</div><ul><li class="cube"><a href='https://www.ldlgarden.it/' title='' target='_BLANK' rel='2755'><img class='lado front' src='https://www.zonalocale.it/archivio/gallery/vetrina-ldl-garden.jpg' ></a></li></ul></div><div class="advertising minicol button1 bvetrine bvetrine_4"><div class="rtest">&nbsp;</div><ul><li class="cube"><a href='https://www.facebook.com/Adriatica-Estintori-Sas-1042441805827484' title='' target='_BLANK' rel='2665'><img class='lado front' src='https://www.zonalocale.it/archivio/gallery/vetrina-new-adriatica-estintori.jpg' ></a></li></ul></div><div class="advertising minicol button1 bvetrine bvetrine_5"><div class="rtest">&nbsp;</div><ul><li class="cube"><a href='https://www.marteloni.com/' title='' target='_BLANK' rel='2843'><img class='lado front' src='https://www.zonalocale.it/archivio/advertising/vetrina-marteloni.jpg' ></a></li></ul></div><div class="advertising minicol button1 bvetrine bvetrine_6"><div class="rtest">&nbsp;</div><ul><li class="cube"><a href='https://www.agenziafunebremassimini.it/' title='' target='_BLANK' rel='2829'><img class='lado front' src='https://www.zonalocale.it/archivio/advertising/vetrina-massimini.jpg' ></a></li></ul></div><div class="advertising minicol button1 bvetrine bvetrine_7"><div class="rtest">&nbsp;</div><ul><li class="cube"><a href='https://lagamma.it/' title='' target='_BLANK' rel='2570'><img class='lado front' src='https://www.zonalocale.it/archivio/banner-vetrina-la-gamma-2.jpg' ></a></li></ul></div><div class="advertising minicol button1 bvetrine bvetrine_8"><div class="rtest">&nbsp;</div><ul><li class="cube"><a href='https://www.facebook.com/OnTheRoadMoto' title='' target='_BLANK' rel='2630'><img class='lado front' src='https://www.zonalocale.it/archivio/gallery/vetrina_on_the_road.jpg' ></a></li></ul></div><div class="advertising minicol button1 bvetrine bvetrine_9"><div class="rtest">&nbsp;</div><ul><li class="cube"><a href='https://www.facebook.com/LaBrunaCaseificio' title='' target='_BLANK' rel='2849'><img class='lado front' src='https://www.zonalocale.it/archivio/vetrina-la-bruna.jpg' ></a></li></ul></div><div class="advertising minicol button1 bvetrine bvetrine_10"><div class="rtest">&nbsp;</div><ul><li class="cube"><a href='https://www.facebook.com/CNI-Noleggi-290247214690084/' title='' target='_BLANK' rel='2395'><img class='lado front' src='https://www.zonalocale.it/archivio/advertising/CNI-NOLEGGI-nuova-sede.jpg' ></a></li></ul></div><div class="advertising minicol button1 bvetrine bvetrine_11"><div class="rtest">&nbsp;</div><ul><li class="cube"><a href='https://www.facebook.com/caseificio3monti/' title='' target='_BLANK' rel='2742'><img class='lado front' src='https://www.zonalocale.it/archivio/gallery/vetrina-caseificio-3monti.jpg' ></a></li></ul></div><div class="advertising minicol button1 bvetrine bvetrine_12"><div class="rtest">&nbsp;</div><ul><li class="cube"><a href='https://www.laselvotta.it/' title='' target='_BLANK' rel='2810'><img class='lado front' src='https://www.zonalocale.it/archivio/banner-vetrina-scuro.jpg' ></a></li></ul></div><div class="advertising minicol button1 bvetrine bvetrine_13"><div class="rtest">&nbsp;</div><ul><li class="cube"><a href='https://www.onoranzefunebrilaconcordia.com/contatti' title='' target='_BLANK' rel='2880'><img class='lado front' src='https://www.zonalocale.it/archivio/advertising/banner-smart_la_concordia.jpg' ></a></li></ul></div></div>			<br class="clr" />
			<div class="min-widget servizi asd">
                <h2>Servizi Lanciano</h2>
		<ul>
			<li>
				<img src="https://www.zonalocale.it/i/2/farmacie.png"/>
				<a href="https://www.zonalocale.it/farmacie-di-turno-lanciano">
					Farmacie di turno
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="https://www.zonalocale.it/i/2/orari-autobus.png"/>
				<a href="https://www.zonalocale.it/orari-autobus-lanciano">
					Orari Autobus
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="https://www.zonalocale.it/i/2/info-g.png"/>
				<a href="https://www.zonalocale.it/numeri-utili-lanciano">
					Numeri Utili
				</a>
				<br class="clr" />
			</li>			
		</ul>
        	</div>
		<!--<a href="http://www.zonalocale.it/consulenti-commerciali" style="display: block; width: 100%;">
		<img src="http://www.zonalocale.it/archivio/advertising/studioware/consulenti_commerciali/mobile_zl_commerciale.png" style=" width: 100%;"/>
	</a>-->
					<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
				<div id="meteo-container"></div>
                <div id="rest-aside">
                    <!-- Colonna centrale Reattiva -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-0321621735213764"
                         data-ad-slot="6134231545"
                         data-ad-format="auto"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>

<!--
<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
	<img src="https://www.zonalocale.it/archivio/newsletter/newsletter-verticale2.jpg" style="display: block; width:100%;">
</a>
-->
							</aside>

			<br class='clr' />

	</div><!-- end of articles-->

<div id="widgets">
	<div id="pagesharebox" class="widget">
	</div>
	    <style>
    .pct-container > div,
    .pct-container img{margin: 5px auto 10px; display: block}</style>
    
     
    <div class="pct-container">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show(1977);
    // ]]> --></script>
    </div>
    	
	
					<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
				<div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/pescherialacquario' title='' target='_BLANK' rel='2940'><img  class='' src='https://www.zonalocale.it/archivio/laterale-dic21_ittica_luciani.jpg'></a></li><li><a href='https://naturaliasansalvo.it/' title='' target='_BLANK' rel='2857'><img  class='' src='https://www.zonalocale.it/archivio/naturalia-laterale-3.jpg'></a></li></ul></div><!-- end of advertising adwidget div -->        <!-- Colonna dx top -->    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-0321621735213764"
             data-ad-slot="6489315147"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
        <div class="widget widannlavoro nodescr" >
				<h2>Annunci di Lavoro</h2>
				<!--<img src="https://www.zonalocale.it/i/2/necrologi.png" class="inner-img" />--><ul>
			<li>
				<div class="widcont">
				    <div class="widtext">
    					<p class="widtitle">
    						<a href="https://www.zonalocale.it/annunci-di-lavoro/grafico-a-2021-12-22/57">
    							Grafico/a    						</a>
    					</p>
    					<p class="widsubtitle"><a href="https://www.zonalocale.it/annunci-di-lavoro/grafico-a-2021-12-22/57">Vasto</a></p>
    				</div>
					<a href="https://www.zonalocale.it/annunci-di-lavoro/grafico-a-2021-12-22/57" class="wid-row-img">
                                                        </a>
				</div>
			</li>

		
			<li>
				<div class="widcont">
				    <div class="widtext">
    					<p class="widtitle">
    						<a href="https://www.zonalocale.it/annunci-di-lavoro/giornalista-iscritto-all-albo--2021-12-20/55">
    							Giornalista iscritto all'albo     						</a>
    					</p>
    					<p class="widsubtitle"><a href="https://www.zonalocale.it/annunci-di-lavoro/giornalista-iscritto-all-albo--2021-12-20/55">Vasto</a></p>
    				</div>
					<a href="https://www.zonalocale.it/annunci-di-lavoro/giornalista-iscritto-all-albo--2021-12-20/55" class="wid-row-img">
                                                        </a>
				</div>
			</li>

		
			<li>
				<div class="widcont">
				    <div class="widtext">
    					<p class="widtitle">
    						<a href="https://www.zonalocale.it/annunci-di-lavoro/giornalista-junior-2021-12-20/56">
    							Giornalista junior    						</a>
    					</p>
    					<p class="widsubtitle"><a href="https://www.zonalocale.it/annunci-di-lavoro/giornalista-junior-2021-12-20/56">vasto </a></p>
    				</div>
					<a href="https://www.zonalocale.it/annunci-di-lavoro/giornalista-junior-2021-12-20/56" class="wid-row-img">
                                                        </a>
				</div>
			</li>

				      <li class="promo">
                <div class="widcont">
                    <div class="widtext">
                        <p class="widtitle">
                            <a href="https://www.zonalocale.it/landing/annunci-di-lavoro/">
                                Pubblica le tue offerte di lavoro su Zonalocale
                            </a>
                        </p>
                        <!--<p class="widsubtitle"><a href="https://www.zonalocale.it/landing/annunci-di-lavoro/">vasto </a></p>-->
                    </div>
                    <a href="https://www.zonalocale.it/landing/annunci-di-lavoro/" class="wid-row-img">
                               Scopri come
                        </a>
                </div>
            </li>
		</ul><div class="widall"><a href="https://www.zonalocale.it/annunci-di-lavoro">Tutti gli annunci [+]</a></div>
			</div><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/arlemdesign' title='' target='_BLANK' rel='2862'><img  class='' src='https://www.zonalocale.it/archivio/arlem-laterale-veneta-cucine.jpg'></a></li><li><a href='https://www.facebook.com/emozioniesaporivasto' title='' target='_BLANK' rel='2963'><img  class='' src='https://www.zonalocale.it/archivio/IMG-20211213-WA0002emozioni_e_sapori_laterale.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="widget widgallerie withimg widtabbed">				
				<ul class="widgall">
					<li class="widgallmostread active">
						<h3><a href="#" rel="widtabmostread">In Evidenza</a></h3>
					</li>
					<li class="widgallphoto ">
						<h3><a href="#" rel="widtabphoto">Foto</a></h3>
					</li>
					<li class="widgallvideo ">
						<h3><a href="#" rel="widtabvideo">Video</a></h3>
					</li>
					
				</ul>
				<div class="widtab widtabmostread active"><ul>		<li>
			<a href="https://www.zonalocale.it/2021/12/12/materiali-di-recupero-e-maestria-artigiana-per-le-decorazioni-natalizie-a-casalanguida/53626?e=vastese">
				<img class="widimg" src="https://www.zonalocale.it/archivio/eventi/albero-casalabguida-h.JPG">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2021/12/12/materiali-di-recupero-e-maestria-artigiana-per-le-decorazioni-natalizie-a-casalanguida/53626?e=vastese">Materiali di recupero e maestria artigiana per le decorazioni natalizie a Casala</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2021/11/27/beatrice-pelliccia-acting-coach-di-lady-gaga-nella-vita-ci-deve-essere-qualcuno-che-crede-in-te-/53416?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/personaggi/beatrice-pelliccia-4_copia.JPG">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2021/11/27/beatrice-pelliccia-acting-coach-di-lady-gaga-nella-vita-ci-deve-essere-qualcuno-che-crede-in-te-/53416?e=vasto">Beatrice Pelliccia, acting coach di Lady Gaga: "Nella vita ci deve essere qualcu</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2021/11/25/vasto-senza-cinema-tre-proposte-per-riaprire-la-multisala-del-corso/53380?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/luoghi/multisala-del-corso-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2021/11/25/vasto-senza-cinema-tre-proposte-per-riaprire-la-multisala-del-corso/53380?e=vasto">Vasto senza cinema, tre proposte per riaprire la Multisala del Corso          </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2021/11/19/rachele-lupi-non-si-ferma-vince-un-altro-concorso-letterario/53300?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/cultura/rachele-lupi-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2021/11/19/rachele-lupi-non-si-ferma-vince-un-altro-concorso-letterario/53300?e=vasto">Rachele Lupi non si ferma: vince un altro concorso letterario   </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2021/11/19/jovanotti-annuncia-le-date-del-tour-il-jova-beach-party-a-vasto-marina-il-19-e-20-agosto-2022/53301?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/eventi/jova-news.jpeg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2021/11/19/jovanotti-annuncia-le-date-del-tour-il-jova-beach-party-a-vasto-marina-il-19-e-20-agosto-2022/53301?e=vasto">Jovanotti annuncia le date del tour: il Jova Beach Party a Vasto Marina il 19 e </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2021/11/09/nel-mondo-de-i-malati-immaginari-videoclip-concerti-e-nuovi-brani-in-arrivo/53150?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/musica/malati-imm-8nov-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2021/11/09/nel-mondo-de-i-malati-immaginari-videoclip-concerti-e-nuovi-brani-in-arrivo/53150?e=vasto">Nel mondo de I Malati Immaginari: videoclip, concerti e nuovi brani in arrivo   </a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie">Tutti gli articoli</a></div>
				</div><!--tabarticoli-->
				
				<div class="widtab widtabphoto "><ul>		<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/11222"><img class="widimg" src="https://www.zonalocale.it/archivio/attualita/borse-studio-pilk-2021_2.jpeg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/11222">Borse di studio Pilkington 2021</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/11221"><img class="widimg" src="https://www.zonalocale.it/archivio/sport/futsal-2021-h.jpeg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/11221">Futsal Vasto 2021</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/11220"><img class="widimg" src="https://www.zonalocale.it/archivio/attualita/sottopasso-illuminato-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/11220">Segnali luminosi per fermare i tir</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/11219"><img class="widimg" src="https://www.zonalocale.it/archivio/attualita/avis_telethon_h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/11219">Avis San Salvo e Telethon</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/11217"><img class="widimg" src="https://www.zonalocale.it/archivio/redazionali/casa_in_centro_h.jpeg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/11217">Casa in Centro</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/11218"><img class="widimg" src="https://www.zonalocale.it/archivio/eventi/gironatale-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/11218">Gironatale a Vasto Marina</a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery">Tutte le foto</a></div>
				</div><!--tabphoto-->
				
				<div class="widtab widtabvideo "><ul>		<li>
			<a href="http://video.zonalocale.it/al-polo-liceale-mattioli-inaugurata-la-biblioteca-ad-astra/4465" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/cultura/inaugurazione-ad-astra-video.JPG">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/al-polo-liceale-mattioli-inaugurata-la-biblioteca-ad-astra/4465" target="_blank">Al Polo liceale Mattioli inaugurata la biblioteca Ad Astra</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/mandamento-tour-nel-ricordo-di-carlo-spinelli-nicola-colameo-e-paolo-pepe/4466" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/sport/mandamento-2021-h.JPG">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/mandamento-tour-nel-ricordo-di-carlo-spinelli-nicola-colameo-e-paolo-pepe/4466" target="_blank">Mandamento Tour nel ricordo di Carlo Spinelli, Nicola Colameo e Paolo Pepe</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/emanuele-santoro-emozione/4464" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/musica/emanuele-santoro-emozione_2.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/emanuele-santoro-emozione/4464" target="_blank">Emanuele Santoro - Emozione</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/daniele-di-michele-ordinato-diacono-a-gissi/4463" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/di-michele-daniele-diacono-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/daniele-di-michele-ordinato-diacono-a-gissi/4463" target="_blank">Daniele Di Michele ordinato diacono a Gissi</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/crisi-denso-biscotti-siano-prodotti-a-san-salvo-i-prodotti-per-l-elettrica-/4462" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/denso-biscotti.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/crisi-denso-biscotti-siano-prodotti-a-san-salvo-i-prodotti-per-l-elettrica-/4462" target="_blank">Crisi Denso, Biscotti: "Siano prodotti a San Salvo i prodotti per l'elettrica"</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/crisi-denso-magnacca-raccolte-le-richieste-dei-lavoratori-/4460" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/denso-magnacca.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/crisi-denso-magnacca-raccolte-le-richieste-dei-lavoratori-/4460" target="_blank">Crisi Denso, Magnacca: "Raccolte le richieste dei lavoratori"</a></p>
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="http://video.zonalocale.it">Tutti i video</a></div>
				</div><!--tabvideo-->
				

						
			</div><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/TaliaMaterassi/' title='' target='_BLANK' rel='2838'><img  class='' src='https://www.zonalocale.it/archivio/talia450x300.png'></a></li><li><a href='https://www.dmarredi.it/' title='' target='_BLANK' rel='2942'><img  class='' src='https://www.zonalocale.it/archivio/advertising/dm-arredi-laterale.jpg'></a></li></ul></div><!-- end of advertising adwidget div -->	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscaper grande desktop -->
<ins class="adsbygoogle"
     style="display:block;width:300px;height:600px; margin: 0 auto;"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="6883665143"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/euroansabruzzo' title='' target='_BLANK' rel='2894'><img  class='' src='https://www.zonalocale.it/archivio/laterale-img_euroansa.jpg'></a></li><li><a href='https://ita.calameo.com/read/005013823a7e52bb770c0' title='' target='_BLANK' rel='2967'><img  class='' src='https://www.zonalocale.it/archivio/laterale-dicembre_Expert.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/profile.php?id=100063554382479' title='' target='_BLANK' rel='2983'><img  class='' src='https://www.zonalocale.it/archivio/advertising/laterale-dic21Cantina_San_Nicola.jpg'></a></li></ul></div><!-- end of advertising adwidget div -->	<!-- Riempitivo colonna dx -->
				
	<ins class="adsbygoogle"
		 style="display:block; margin: 10px auto;"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="7711252345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
				
	<div class="widget widauguri withimg">
		<h2>Auguri</h2>
		<img class="inner-img" src="https://www.zonalocale.it/i/auguri-icon.png" /><ul>		
		<li>
			<a href="https://www.zonalocale.it/auguri/maria-bambina-compie-100-anni-2021-12-22">
				<img class="widimg" src="https://www.zonalocale.it/archivio/auguri/d52095cd-833c-4147-a06f-d34eb376e89b.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/auguri/maria-bambina-compie-100-anni-2021-12-22">Maria Bambina compie 100 anni!</a></p>
			<p class="widdescr"><a href="https://www.zonalocale.it/auguri/maria-bambina-compie-100-anni-2021-12-22">Circondata dai suoi cari, oggi Maria Bambina D'Ac...</a></p>
			</div>	
			<br class="clr">
		</li>
		
		</ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=auguri">Tutti gli auguri</a></div>
		</div><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/casaincentrosansalvo' title='' target='_BLANK' rel='2964'><img  class='' src='https://www.zonalocale.it/archivio/banner-laterale_casa_in_centro_2.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/Magazzini-Paione-103733837908330' title='' target='_BLANK' rel='2966'><img  class='' src='https://www.zonalocale.it/archivio/laterale-magazzini-paione-dicembre-21_dal_16_al_26dicembre.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='javascript:return false;' title='' target='_BLANK' rel='2905'><img  class='' src='https://www.zonalocale.it/archivio/advertising/banner-natale-gif7.gif'></a></li></ul></div><!-- end of advertising adwidget div -->	<!--PCT-->
	<!-- ########### Ad Script for zonalocale.it_medium_300x250 ################# -->
	<div class="pct-container">
        <script type='text/javascript'><!--// <![CDATA[
        OA_show(1978);
        // ]]> --></script>
    </div>
        <!-- ####### Fine Ad Script for zonalocale.it_medium_300x250 ################ -->

	<div id="taboola-right-rail-thumbnails"></div>
    
    <!--
	<script type="text/javascript">

	  window._taboola = window._taboola || [];

	  _taboola.push({

		mode: 'thumbnails-b',

		container: 'taboola-right-rail-thumbnails',

		placement: 'Right Rail Thumbnails',

		target_type: 'mix'

	  });

	</script>
	-->
	<div class="widget widnecro nodescr">
				<h2>Necrologi</h2>
				<img src="https://www.zonalocale.it/i/2/necrologi.png" class="inner-img" /><ul></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi">Tutti i necrologi</a></div>
			</div>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Colonna dx bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="1919514745"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
<div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/Gest-Impianti-227812217887734' title='' target='_BLANK' rel='2852'><img  class='' src='https://www.zonalocale.it/archivio/laterale-gest-impianti.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/ZaraImmobiliare1/' title='' target='_BLANK' rel='2876'><img  class='' src='https://www.zonalocale.it/archivio/advertising/banner-laterale-zara.jpg'></a></li></ul></div><!-- end of advertising adwidget div -->				<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<!--
	<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
	   <img src="https://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
	</a>
	-->
	<a href="https://www.zonalocale.it/landing/annunci-di-lavoro/" target="_blank" style="display: block; margin: 5px 0; width:100%;">
        <img src="https://www.zonalocale.it/i/annunci-di-lavoro-aziende-rettangolare.jpg" style="display: block; width: 100%;">
    </a>
					<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
				</div><!-- end of rightbar-->
<br class='clr' />

</div><!--end of div MAIN -->

			</div><!--main-->
	</div> <!-- rbg -->

</div><!--wrap-->
				<footer id="pagefoot">
		<style>
		/*
		footer#pagefoot ul.first{width: 16% !important;}
		footer#pagefoot ul.second{width: 16% !important;}
		footer#pagefoot ul.third{width: 16% !important;}
		footer#pagefoot ul.last{}
		footer#pagefoot ul.third a{padding: 0.7em 0; display: block;}
		*/
		</style>
			<div class="footleft">
				<img src="https://www.zonalocale.it/i/l16/logo-bianco.png" class="footer-logo">
	
				<ul>					
					<li><a href="mailto:redazione@zonalocale.it">redazione@zonalocale.it</a></li>
					<li>Autorizzazione del tribunale<br>di Vasto n° 134 del 20/09/2012</li>
					<li>Iscrizione ROC (AGCOM) n° 23273</li>
					<li>Direttore Responsabile:<br>Michele D&lsquo;Annunzio</li>
					<li><a href="https://www.zonalocale.it/note-legali" >© Riproduzione riservata</a></li>
					<li></li>
					<li></li>
				</ul>
				
				<div class="footersocial">
					<a href="https://www.facebook.com/zonalocale" class="footsoc footfb" title="Facebook" rel="nofollow" style="margin-left: 0;">
						<img src="https://www.zonalocale.it/i/2/fb-o.png" class="" style="margin-left: 0;">
						<!--<img src="https://www.zonalocale.it/i/2/fb-footer-over.png" class="si-hover">-->
					</a>
					<a href="https://twitter.com/ZonaLocale" class="footsoc foottwt" title="Twitter" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/tw-o.png" class="">
						<!--<img src="https://www.zonalocale.it/i/2/tw-footer-over.png" class="si-hover">-->
					</a>
					<a href="https://www.instagram.com/zonalocale" class="footsoc footgplus" title="Instagram" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/inst-no.png" class="">
						<!--<img src="https://www.zonalocale.it/i/2/inst-no.png" class="si-hover">-->
					</a>
					<a href="https://www.zonalocale.it/rss.xml" class="footsoc footrss" title="Feed RSS">
						<img src="https://www.zonalocale.it/i/2/rss-o.png" class="">
						<!--<img src="https://www.zonalocale.it/i/2/rss-footer-over.png" class="si-hover">-->
					</a>
				</div>
			</div>
			
			
			<ul class="fmenu first">
				<li><h2>Redazione Zonalocale</h2></li>
				<li><a class="michele" href="https://www.zonalocale.it/mdannunzio" title="Michele D&rsquo;Annunzio">Michele D&rsquo;Annunzio <br><em>Direttore Zonalocale</em></a></li>
				<li><a class="grit" href="https://www.zonalocale.it/gritucci" title="Giuseppe Ritucci">Giuseppe Ritucci <br><em>Redazione Zonalocale</em></a></li>
				<!--<li><a class="natal" href="https://www.zonalocale.it/natalfrancesco-litterio">Natalfrancesco Litterio <br> <em>Redazione Zonalocale</em></a></li>-->
				
			</ul>
			 
			<ul class="fmenu second">
					
				<li><h2>&nbsp;</h2></li> 				
				<li><a class="antonino" href="https://www.zonalocale.it/antonino-dolce">Antonino Dolce <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="nicola" href="https://www.zonalocale.it/nicola-cinquina">Nicola Cinquina <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="martina" href="https://www.zonalocale.it/martina-luciani">Martina Luciani <br> <em>Redazione Zonalocale</em></a></li>
			</ul>	
			<ul class="fmenu third">
					
				<li><h2>Edizioni</h2></li> 				
				<li><a class="notizie-vasto" href="http://vasto.zonalocale.it">Notizie Vasto</a></li>
				<li><a class="notizie-lanciano" href="http://lanciano.zonalocale.it">Notizie Lanciano e Val di Sangro</a></li>
				<li><a class="notizie-sansalvo" href="http://sansalvo.zonalocale.it">Notizie San Salvo</a></li>
				<!--<li><a class="notizie-valdisangro" href="http://valdisangro.zonalocale.it">Notizie Val di Sangro</a></li>-->
				<li><a class="notizie-vastese" href="http://vastese.zonalocale.it">Notizie Vastese</a></li>				
				<li><a class="notizie-abruzzo" href="http://www.zonalocale.it/notizie-abruzzo-web-news-24-ore-su-24">Notizie Abruzzo</a></li>
			</ul>	
			<ul class="fmenu last">
				<li><h2>Informazioni</h2></li>
				<li><a href="https://www.zonalocale.it/contatti-e-reclami" title="Contatti">Contatti e Reclami</a></li>
				<li><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
				<li><a href="https://www.zonalocale.it/il-progetto" class="il-progetto" title="Mission">Mission</a></li>            
                <li class="il-progetto"><a href="https://www.zonalocale.it/politica-editoriale" class="comunicati-stampa" title="Politica editoriale">Politica editoriale</a></li>
                <li class="il-progetto"><a href="https://www.zonalocale.it/policy-sulle-fonti" class="comunicati-stampa" title="Policy sulle fonti">Policy sulle fonti</a></li>
                <li><a href="https://www.zonalocale.it/contatti-e-reclami" class="contatti" title="Contatti">Contatti e reclami</a></li>
                <li><a href="https://www.zonalocale.it/informativa-privacy" title="Informativa Privacy">Informativa Privacy</a></li>
				<!--
				<li><a href="https://www.zonalocale.it/regolamenti" title="Regolamenti">Regolamenti</a></li>
				<li><a href="https://www.zonalocale.it/note-legali" title="Note Legali">Note Legali</a></li>
				-->
			</ul>
			
				
			<div class="editore">
				<a href="http://www.studioware.it" target="_blank">Zonalocale &egrave; edito da Studioware</a>
			</div>	
			<div class="credits">
				<a href="http://www.studioware.it" target="_blank">web design by <img src="https://www.zonalocale.it/i/2/marchioSW.png" /> <strong>Studio<span>ware</span></strong></a>
			</div>	
			<br class="clr">
			
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-VVwCPqKbKTAex",
uid:"web@zonalocale.it"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-VVwCPqKbKTAex.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

		</footer>	
		<div class="scrollup" style="bottom: 60px !important;">
			<img src="https://www.zonalocale.it/i/sct.png" alt="torna in alto" />
		</div>
				

	
	

<div class="winview">
	<a class="closebox" href="#">Chiudi</a>
	<div class="wvinn">

	</div>
	<a class="closebox" href="#">Chiudi</a>
</div><!--winview-->
	<script src="https://www.zonalocale.it/js/ready_footer.min.js?v=5.0.0" type="text/javascript" async></script>	
		  
		<!--Taboola-->
<!--
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>
-->
    <!-- ########### Ad Script for zonalocale.it_RichMedia1 ################# -->
    <script type='text/javascript'><!--// <![CDATA[
    OA_show(1980);
    // ]]> --></script>
    <!-- ####### Fine Ad Script for zonalocale.it_RichMedia1 ################ -->

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-zonalocaleit&NODW=yes&P=4" async="async"></script>
<link href="https://www.zonalocale.it/css/print.min.css?v=5.0.0" type="text/css" rel="stylesheet" media="print">   

</body>
</html>
